<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Проект СЗЗ. Установление санитарно-защитной зоны.</title>

		<!-- All in One SEO 4.1.0.2 -->
		<meta name="description" content="СЗЗ - территория с особым режимом использования, которая устанавливается вокруг объектов и производств, являющихся источниками воздействия на среду обитания и здоровье человека"/>
		<meta name="keywords" content="сзз,санитарно защитная зона,санитарно-защитная зона,проект сзз,сзз заказать,сзз краснодар" />
		<link rel="canonical" href="https://evrika-k.ru/szz/" />
		<meta property="og:site_name" content="Производственный экологический контроль | Отчет ПЭК и проект СЗЗ" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Проект СЗЗ. Установление санитарно-защитной зоны." />
		<meta property="og:description" content="СЗЗ - территория с особым режимом использования, которая устанавливается вокруг объектов и производств, являющихся источниками воздействия на среду обитания и здоровье человека" />
		<meta property="og:url" content="https://evrika-k.ru/szz/" />
		<meta property="og:image" content="https://evrika-k.ru/wp-content/uploads/2019/03/cropped-3.png" />
		<meta property="og:image:secure_url" content="https://evrika-k.ru/wp-content/uploads/2019/03/cropped-3.png" />
		<meta property="article:published_time" content="2019-03-29T15:42:38Z" />
		<meta property="article:modified_time" content="2020-10-12T08:27:54Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="evrika-k.ru" />
		<meta name="twitter:title" content="Проект СЗЗ. Установление санитарно-защитной зоны." />
		<meta name="twitter:description" content="СЗЗ - территория с особым режимом использования, которая устанавливается вокруг объектов и производств, являющихся источниками воздействия на среду обитания и здоровье человека" />
		<meta name="twitter:image" content="https://evrika-k.ru/wp-content/uploads/2019/03/cropped-3.png" />
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Производственный экологический контроль &raquo; Лента" href="https://evrika-k.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Производственный экологический контроль &raquo; Лента комментариев" href="https://evrika-k.ru/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/evrika-k.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://evrika-k.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://evrika-k.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='twentynineteen-style-css'  href='https://evrika-k.ru/wp-content/themes/twentynineteen/style.css?ver=2.0' media='all' />
<link rel='stylesheet' id='twentynineteen-print-style-css'  href='https://evrika-k.ru/wp-content/themes/twentynineteen/print.css?ver=2.0' media='print' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-post-707-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/post-707.css?ver=1619463435' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/global.css?ver=1619463435' media='all' />
<link rel='stylesheet' id='elementor-post-64-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/post-64.css?ver=1619463661' media='all' />
<link rel='stylesheet' id='elementor-post-245-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/post-245.css?ver=1619463436' media='all' />
<link rel='stylesheet' id='elementor-post-106-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/post-106.css?ver=1619554215' media='all' />
<link rel='stylesheet' id='elementor-post-241-css'  href='https://evrika-k.ru/wp-content/uploads/elementor/css/post-241.css?ver=1619463436' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Jura%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=5.7.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' media='all' />
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.2' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://evrika-k.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://evrika-k.ru/wp-json/wp/v2/posts/64" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evrika-k.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://evrika-k.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://evrika-k.ru/?p=64' />
<link rel="alternate" type="application/json+oembed" href="https://evrika-k.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevrika-k.ru%2Fszz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://evrika-k.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fevrika-k.ru%2Fszz%2F&#038;format=xml" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://evrika-k.ru/wp-content/uploads/2019/07/cropped-fav5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://evrika-k.ru/wp-content/uploads/2019/07/cropped-fav5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://evrika-k.ru/wp-content/uploads/2019/07/cropped-fav5-180x180.png" />
<meta name="msapplication-TileImage" content="https://evrika-k.ru/wp-content/uploads/2019/07/cropped-fav5-270x270.png" />
</head>
<body class="post-template post-template-elementor_header_footer single single-post postid-64 single-format-standard wp-custom-logo wp-embed-responsive singular image-filters-enabled elementor-default elementor-template-full-width elementor-kit-707 elementor-page elementor-page-64">

		<div data-elementor-type="header" data-elementor-id="106" class="elementor elementor-106 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-239e847 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="239e847" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-97ec92d" data-id="97ec92d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-51c693c elementor-icon-list--layout-inline elementor-mobile-align-left elementor-tablet-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="51c693c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Краснодар, ул Индустриальная 121</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:+78612451081">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">+7 (861) 245-10-81</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">evrika-k@yandex.ru</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Пн - Чт: 8:00 - 17:00 | Пт: 8:00-16:00 | Сб Вс - выходной</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b3e032e elementor-hidden-tablet" data-id="b3e032e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a08bf7 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons-mobile--align-center elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8a08bf7" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_vk">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-vk"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в vk</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_odnoklassniki">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-odnoklassniki"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в odnoklassniki</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_skype">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-skype"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в skype</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в telegram</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в facebook</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-3d6cd3a1 elementor-section-content-middle elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="3d6cd3a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;shape_divider_top&quot;:&quot;wave-brush&quot;,&quot;shape_divider_bottom&quot;:&quot;wave-brush&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
				<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-de7c90e" data-id="de7c90e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-da72a56 elementor-widget elementor-widget-image" data-id="da72a56" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://evrika-k.ru">
							<img width="300" height="193" src="https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-300x193.png" class="attachment-medium size-medium" alt="Эврика - экологическое проектирование программы ПЭК" loading="lazy" srcset="https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-300x193.png 300w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-768x493.png 768w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-1024x658.png 1024w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-1568x1007.png 1568w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-65a40131 elementor-hidden-phone" data-id="65a40131" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-14d1020 elementor-headline--style-rotate elementor-hidden-phone elementor-widget elementor-widget-animated-headline" data-id="14d1020" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;animation_type&quot;:&quot;drop-in&quot;,&quot;rotating_text&quot;:&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\n\u041b\u044e\u0431\u044b\u0435 \u0432\u0438\u0434\u044b \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u043d\u044b\u0445 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0439\n\u041f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0430 \u041f\u042d\u041a\n\u041f\u0440\u043e\u0435\u043a\u0442 \u0421\u0417\u0417\n\u041e\u0442\u0447\u0435\u0442 \u041f\u042d\u041a\n\u041f\u0440\u043e\u0435\u043a\u0442 \u041f\u0414\u0412\n\u0420\u0430\u0441\u0447\u0451\u0442 \u043d\u043e\u0440\u043c\u0430\u0442\u0438\u0432\u043e\u0432 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0445 \u0432\u044b\u0431\u0440\u043e\u0441\u043e\u0432\n\u041f\u0430\u0441\u043f\u043e\u0440\u0442 \u043e\u0442\u0445\u043e\u0434\u043e\u0432 I - V \u043a\u043b\u0430\u0441\u0441\u043e\u0432 \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438\n\u0420\u0430\u0441\u0447\u0435\u0442 \u043f\u043b\u0430\u0442\u044b \u041d\u0412\u041e\u0421\n\u041f\u0435\u0440\u0435\u0447\u0435\u043d\u044c \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u0439 \u043f\u043e \u0437\u0430\u0449\u0438\u0442\u0435 \u043e\u043a\u0440\u0443\u0436\u0430\u044e\u0449\u0435\u0439 \u0441\u0440\u0435\u0434\u044b\n\u041e\u0446\u0435\u043d\u043a\u0430 \u0432\u043e\u0437\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043d\u0430 \u043e\u043a\u0440\u0443\u0436\u0430\u044e\u0449\u0443\u044e \u0441\u0440\u0435\u0434\u0443\n\u0418\u043d\u0436\u0435\u043d\u0435\u0440\u043d\u043e-\u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0438\u0437\u044b\u0441\u043a\u0430\u043d\u0438\u044f\n\u041a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u041a\u042d\u0420&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;rotate_iteration_delay&quot;:2500}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h5 class="elementor-headline elementor-headline-animation-type-drop-in">
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">
				Производственный&nbsp;экологический&nbsp;контроль			</span>
					<span class="elementor-headline-dynamic-text ">
				Любые&nbsp;виды&nbsp;лабораторных&nbsp;исследований			</span>
					<span class="elementor-headline-dynamic-text ">
				Программа&nbsp;ПЭК			</span>
					<span class="elementor-headline-dynamic-text ">
				Проект&nbsp;СЗЗ			</span>
					<span class="elementor-headline-dynamic-text ">
				Отчет&nbsp;ПЭК			</span>
					<span class="elementor-headline-dynamic-text ">
				Проект&nbsp;ПДВ			</span>
					<span class="elementor-headline-dynamic-text ">
				Расчёт&nbsp;нормативов&nbsp;допустимых&nbsp;выбросов			</span>
					<span class="elementor-headline-dynamic-text ">
				Паспорт&nbsp;отходов&nbsp;I&nbsp;-&nbsp;V&nbsp;классов&nbsp;опасности			</span>
					<span class="elementor-headline-dynamic-text ">
				Расчет&nbsp;платы&nbsp;НВОС			</span>
					<span class="elementor-headline-dynamic-text ">
				Перечень&nbsp;мероприятий&nbsp;по&nbsp;защите&nbsp;окружающей&nbsp;среды			</span>
					<span class="elementor-headline-dynamic-text ">
				Оценка&nbsp;воздействия&nbsp;на&nbsp;окружающую&nbsp;среду			</span>
					<span class="elementor-headline-dynamic-text ">
				Инженерно-экологические&nbsp;изыскания			</span>
					<span class="elementor-headline-dynamic-text ">
				Комплексное&nbsp;экологическое&nbsp;разрешение&nbsp;КЭР			</span>
						</span>
				</h5>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-673b0af" data-id="673b0af" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cb13fec elementor-hidden-phone elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cb13fec" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://evrika-k.ru" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Поиск</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Поиск по сайту" class="elementor-search-form__input" type="search" name="s" title="Поиск" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Закрыть</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<nav class="elementor-section elementor-top-section elementor-element elementor-element-6d0a08fe elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="6d0a08fe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-99ddde1" data-id="99ddde1" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-622292d4 elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="622292d4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-622292d4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112"><a href="https://evrika-k.ru/" class="elementor-item">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Экология</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-77"><a href="https://evrika-k.ru/pecontrol/" class="elementor-sub-item">Программа производственного экологического контроля (ПЭК)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70"><a href="https://evrika-k.ru/otchetpec/" class="elementor-sub-item">Отчёт о реализации программы производственного экологического контроля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79"><a href="https://evrika-k.ru/pdv/" class="elementor-sub-item">Расчёт нормативов допустимых выбросов (ПДВ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-602"><a href="https://evrika-k.ru/ovos/" class="elementor-sub-item">Оценка воздействия на окружающую среду (ОВОС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-656"><a href="https://evrika-k.ru/nvos/" class="elementor-sub-item">Декларация и расчет платы (НВОС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72"><a href="https://evrika-k.ru/pass1-5/" class="elementor-sub-item">Паспорт отходов I-V классов опасности</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-611"><a href="https://evrika-k.ru/ingeco/" class="elementor-sub-item">Инженерно-экологические изыскания</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-670"><a href="https://evrika-k.ru/nmu/" class="elementor-sub-item">Мероприятия по уменьшению выбросов в периоды (НМУ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71"><a href="https://evrika-k.ru/otchoth/" class="elementor-sub-item">Отчёт об образовании, использовании, обезвреживании и размещении отходов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73"><a href="https://evrika-k.ru/pmoos/" class="elementor-sub-item">Перечень мероприятий по защите окружающей среды (ПМООС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://evrika-k.ru/ker/" class="elementor-sub-item">Комплексное экологическое разрешение (КЭР)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80"><a href="https://evrika-k.ru/normativilimit/" class="elementor-sub-item">Расчёт нормативов образования отходов и лимитов на их размещение</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-82"><a href="https://evrika-k.ru/otcothodi/" class="elementor-sub-item">Технический отчет по обращению с отходами</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66"><a href="https://evrika-k.ru/2tpair/" class="elementor-sub-item">2-ТП воздух</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67"><a href="https://evrika-k.ru/2tpwaste/" class="elementor-sub-item">2-ТП отходы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">СОУТ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69"><a href="https://evrika-k.ru/climatresearch/" class="elementor-sub-item">Измерение освещенности, шума, вибрации, параметров микроклимата и др. показателей</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-76"><a href="https://evrika-k.ru/soutpr/" class="elementor-sub-item">Проведение СОУТ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-75"><a href="https://evrika-k.ru/workplacectrl/" class="elementor-sub-item">Проведение производственного контроля на рабочих местах</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-477"><a href="https://evrika-k.ru/sertrm/" class="elementor-sub-item">Сертификация рабочих мест</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81"><a href="https://evrika-k.ru/progctrl/" class="elementor-sub-item">Составление программ производственного контроля</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-90"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Гигиена</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-78"><a href="https://evrika-k.ru/szz/" aria-current="page" class="elementor-sub-item elementor-item-active">Разработка проекта санитарно-защитной зоны (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-441"><a href="https://evrika-k.ru/setszz/" class="elementor-sub-item">Получение решения об установлении окончательного размера (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-450"><a href="https://evrika-k.ru/progrszz/" class="elementor-sub-item">Разработка программы лабораторных испытаний на территории (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-460"><a href="https://evrika-k.ru/toxicse/" class="elementor-sub-item">Определение класса опасности токсичных отходов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467"><a href="https://evrika-k.ru/zso/" class="elementor-sub-item">Проект зон санитарной охраны водозаборных скважин (ЗСО)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-430"><a href="https://evrika-k.ru/givesez/" class="elementor-sub-item">Получение санитарно-эпидемиологического заключения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Лаборатория</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68"><a href="https://evrika-k.ru/atmospherelabs/" class="elementor-sub-item">Атмосферный воздух (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-514"><a href="https://evrika-k.ru/atmwaste/" class="elementor-sub-item">Промышленные выбросы в атмосферу</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-526"><a href="https://evrika-k.ru/noisereact/" class="elementor-sub-item">Шумовое воздействие</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-534"><a href="https://evrika-k.ru/szzyear/" class="elementor-sub-item">Годовые натурные исследования &#8212; установление (СЗЗ)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://evrika-k.ru/contacts/" class="elementor-item">Контакты</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Переключатель меню" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Меню</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-622292d4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112"><a href="https://evrika-k.ru/" class="elementor-item">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Экология</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-77"><a href="https://evrika-k.ru/pecontrol/" class="elementor-sub-item">Программа производственного экологического контроля (ПЭК)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70"><a href="https://evrika-k.ru/otchetpec/" class="elementor-sub-item">Отчёт о реализации программы производственного экологического контроля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79"><a href="https://evrika-k.ru/pdv/" class="elementor-sub-item">Расчёт нормативов допустимых выбросов (ПДВ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-602"><a href="https://evrika-k.ru/ovos/" class="elementor-sub-item">Оценка воздействия на окружающую среду (ОВОС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-656"><a href="https://evrika-k.ru/nvos/" class="elementor-sub-item">Декларация и расчет платы (НВОС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72"><a href="https://evrika-k.ru/pass1-5/" class="elementor-sub-item">Паспорт отходов I-V классов опасности</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-611"><a href="https://evrika-k.ru/ingeco/" class="elementor-sub-item">Инженерно-экологические изыскания</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-670"><a href="https://evrika-k.ru/nmu/" class="elementor-sub-item">Мероприятия по уменьшению выбросов в периоды (НМУ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71"><a href="https://evrika-k.ru/otchoth/" class="elementor-sub-item">Отчёт об образовании, использовании, обезвреживании и размещении отходов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73"><a href="https://evrika-k.ru/pmoos/" class="elementor-sub-item">Перечень мероприятий по защите окружающей среды (ПМООС)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-582"><a href="https://evrika-k.ru/ker/" class="elementor-sub-item">Комплексное экологическое разрешение (КЭР)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80"><a href="https://evrika-k.ru/normativilimit/" class="elementor-sub-item">Расчёт нормативов образования отходов и лимитов на их размещение</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-82"><a href="https://evrika-k.ru/otcothodi/" class="elementor-sub-item">Технический отчет по обращению с отходами</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66"><a href="https://evrika-k.ru/2tpair/" class="elementor-sub-item">2-ТП воздух</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67"><a href="https://evrika-k.ru/2tpwaste/" class="elementor-sub-item">2-ТП отходы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">СОУТ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69"><a href="https://evrika-k.ru/climatresearch/" class="elementor-sub-item">Измерение освещенности, шума, вибрации, параметров микроклимата и др. показателей</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-76"><a href="https://evrika-k.ru/soutpr/" class="elementor-sub-item">Проведение СОУТ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-75"><a href="https://evrika-k.ru/workplacectrl/" class="elementor-sub-item">Проведение производственного контроля на рабочих местах</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-477"><a href="https://evrika-k.ru/sertrm/" class="elementor-sub-item">Сертификация рабочих мест</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81"><a href="https://evrika-k.ru/progctrl/" class="elementor-sub-item">Составление программ производственного контроля</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-90"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Гигиена</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-78"><a href="https://evrika-k.ru/szz/" aria-current="page" class="elementor-sub-item elementor-item-active">Разработка проекта санитарно-защитной зоны (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-441"><a href="https://evrika-k.ru/setszz/" class="elementor-sub-item">Получение решения об установлении окончательного размера (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-450"><a href="https://evrika-k.ru/progrszz/" class="elementor-sub-item">Разработка программы лабораторных испытаний на территории (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-460"><a href="https://evrika-k.ru/toxicse/" class="elementor-sub-item">Определение класса опасности токсичных отходов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467"><a href="https://evrika-k.ru/zso/" class="elementor-sub-item">Проект зон санитарной охраны водозаборных скважин (ЗСО)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-430"><a href="https://evrika-k.ru/givesez/" class="elementor-sub-item">Получение санитарно-эпидемиологического заключения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92"><a href="#" aria-haspopup="true" aria-expanded="false" class="elementor-item elementor-item-anchor">Лаборатория</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68"><a href="https://evrika-k.ru/atmospherelabs/" class="elementor-sub-item">Атмосферный воздух (СЗЗ)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-514"><a href="https://evrika-k.ru/atmwaste/" class="elementor-sub-item">Промышленные выбросы в атмосферу</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-526"><a href="https://evrika-k.ru/noisereact/" class="elementor-sub-item">Шумовое воздействие</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-534"><a href="https://evrika-k.ru/szzyear/" class="elementor-sub-item">Годовые натурные исследования &#8212; установление (СЗЗ)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://evrika-k.ru/contacts/" class="elementor-item">Контакты</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</nav>
				</div>
		</div>
				<div data-elementor-type="wp-post" data-elementor-id="64" class="elementor elementor-64" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-0f9c38e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f9c38e" data-element_type="section" data-settings="{&quot;shape_divider_top&quot;:&quot;wave-brush&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d0d3ad3" data-id="d0d3ad3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4407353 elementor-widget elementor-widget-heading" data-id="4407353" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Установление санитарно-защитной зоны. Проект сзз.</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0b7e382 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0b7e382" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-311b8e0" data-id="311b8e0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-07b3fe9 elementor-view-framed elementor-shape-square elementor-widget elementor-widget-icon" data-id="07b3fe9" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-info"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2b1516a" data-id="2b1516a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df24828 elementor-widget elementor-widget-heading" data-id="df24828" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Санитарно-защитная зона (СЗЗ)</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-515c04c elementor-widget elementor-widget-text-editor" data-id="515c04c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>    Специальная территория с особым режимом использования, которая устанавливается вокруг объектов и производств, являющихся источниками воздействия на среду обитания и здоровье человека. Размер СЗЗ обеспечивает уменьшение воздействия загрязнения на атмосферный воздух (химического, биологического, физического) до значений, установленных гигиеническими нормативами.</p><p>    Санитарно-защитные зоны создаются для защиты населенных областей от вредных производственных факторов (шум, вредные выбросы, промышленные загрязнения). Для определении размеров санитарно-защитной зоны (СЗЗ) используют <a href="#factorysp">классификацию предприятий по уровню опасности</a> согласно документу СанПиН 2.2.1./2.1.1.-2361-08 (условная величина вредного воздействия, которая устанавливается в соответствии с нормативными отраслевыми документами).</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a731b96 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a731b96" data-element_type="section" data-settings="{&quot;shape_divider_top&quot;:&quot;pyramids&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M761.9,44.1L643.1,27.2L333.8,98L0,3.8V0l1000,0v3.9"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d5031f9" data-id="d5031f9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3d37da9 elementor-view-framed elementor-shape-square elementor-widget elementor-widget-icon" data-id="3d37da9" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-book-reader"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-309cc61" data-id="309cc61" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6937a76 elementor-widget elementor-widget-heading" data-id="6937a76" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Законодательство - разработка проекта сзз</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-a8488e8 elementor-widget elementor-widget-toggle" data-id="a8488e8" data-element_type="widget" data-widget_type="toggle.default">
				<div class="elementor-widget-container">
					<div class="elementor-toggle" role="tablist">
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1761" class="elementor-tab-title" data-tab="1" role="tab" aria-controls="elementor-tab-content-1761" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">СанПиН 2.2.1/2.1.1.1200-03</a>
					</div>
					<div id="elementor-tab-content-1761" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-1761"><p style="padding-left: 40px;">«Санитарно-защитные зоны и санитарная классификация предприятий, сооружений и иных объектов» — это основной документ, которым руководствуется компания ООО «Эврика» при разработке и согласования проектов СЗЗ</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1762" class="elementor-tab-title" data-tab="2" role="tab" aria-controls="elementor-tab-content-1762" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">СанПиН 2.1.6.1032-01</a>
					</div>
					<div id="elementor-tab-content-1762" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-1762"><p style="padding-left: 40px;">«Гигиенические требования к обеспечению качества атмосферного воздуха населенных мест»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1763" class="elementor-tab-title" data-tab="3" role="tab" aria-controls="elementor-tab-content-1763" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">СанПин 1.1.1058-01</a>
					</div>
					<div id="elementor-tab-content-1763" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-1763"><p style="padding-left: 40px;">«Организация и проведение производственного контроля за соблюдением санитарных правил и выполнением санитарно-противоэпидемических (профилактических) мероприятий»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1764" class="elementor-tab-title" data-tab="4" role="tab" aria-controls="elementor-tab-content-1764" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">СанПиН 2.1.2.2645-10</a>
					</div>
					<div id="elementor-tab-content-1764" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-1764"><p style="padding-left: 40px;">«Санитарно-эпидемиологические требования к условиям проживания в жилых зданиях и помещениях»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1765" class="elementor-tab-title" data-tab="5" role="tab" aria-controls="elementor-tab-content-1765" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">СанПиН 2.2.4.1191-03</a>
					</div>
					<div id="elementor-tab-content-1765" class="elementor-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="elementor-tab-title-1765"><p style="padding-left: 40px;">«Электромагнитные поля в производственных условиях»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1766" class="elementor-tab-title" data-tab="6" role="tab" aria-controls="elementor-tab-content-1766" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Гигиенические Нормативы 2.1.6.1338-03</a>
					</div>
					<div id="elementor-tab-content-1766" class="elementor-tab-content elementor-clearfix" data-tab="6" role="tabpanel" aria-labelledby="elementor-tab-title-1766"><p style="padding-left: 40px;">«Предельно допустимые концентрации (ПДК) загрязняющих веществ в атмосферном воздухе населенных мест»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1767" class="elementor-tab-title" data-tab="7" role="tab" aria-controls="elementor-tab-content-1767" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Гигиенические Нормативы 2.1.6.2309-07</a>
					</div>
					<div id="elementor-tab-content-1767" class="elementor-tab-content elementor-clearfix" data-tab="7" role="tabpanel" aria-labelledby="elementor-tab-title-1767"><p style="padding-left: 40px;">«Ориентировочные безопасные уровни воздействия (ОБУВ) загрязняющих веществ в атмосферном воздухе населенных мест»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1768" class="elementor-tab-title" data-tab="8" role="tab" aria-controls="elementor-tab-content-1768" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Приказ Роспотребнадзора от 19.07.2007 № 224</a>
					</div>
					<div id="elementor-tab-content-1768" class="elementor-tab-content elementor-clearfix" data-tab="8" role="tabpanel" aria-labelledby="elementor-tab-title-1768"><p style="padding-left: 40px;">«О санитарно-эпидемиологических экспертизах, обследованиях, исследованиях, испытаниях и токсикологических, гигиенических и иных видах оценок».Приказ Минприроды России от 22.12.1995 № 525 «Об утверждении Основных положений о рекультивации земель, снятии, сохранении и рациональном использовании плодородного слоя почвы»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-1769" class="elementor-tab-title" data-tab="9" role="tab" aria-controls="elementor-tab-content-1769" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Федеральный закон от 10.01.2002 № 7-ФЗ</a>
					</div>
					<div id="elementor-tab-content-1769" class="elementor-tab-content elementor-clearfix" data-tab="9" role="tabpanel" aria-labelledby="elementor-tab-title-1769"><p style="padding-left: 40px;">«Об охране окружающей среды»</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-17610" class="elementor-tab-title" data-tab="10" role="tab" aria-controls="elementor-tab-content-17610" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Федеральный закон от 04.05.1999 № 96-ФЗ</a>
					</div>
					<div id="elementor-tab-content-17610" class="elementor-tab-content elementor-clearfix" data-tab="10" role="tabpanel" aria-labelledby="elementor-tab-title-17610"><p style="padding-left: 40px;">«Об охране атмосферного воздуха»</p></div>
				</div>
								</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1113dee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1113dee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-93f4dd4" data-id="93f4dd4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ace9fa7 elementor-widget elementor-widget-heading" data-id="ace9fa7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Состав проекта сзз санитарно-защитной зоны</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-ff8698e elementor-widget elementor-widget-text-editor" data-id="ff8698e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<ol><li>Введение</li><li>Общая характеристика промышленной площадки</li><li>Влияние на окружающую среду (атмосферный воздух, звуковые колебания, поверхностные и подземные воды) хозяйственной деятельности действующих объектов.</li><li>Обоснование размера санитарно-защитной зоны (СЗЗ) согласно СанПиН 2.2.1/2.1.1.1200-03</li><li>Организация производственного контроля</li><li>Архитектурно-планировочные решения санитарно-защитной зоны (освещение промышленной площадки и СЗЗ, связь, озеленение, зонирование)</li><li>Чертежи и приложения</li><li>Смета по озеленению санитарно-защитной зоны</li><li>Список документов для разработки проекта санитарно-защитной зоны СЗЗ</li><li>Информация о производственной деятельности, штатах и структуре предприятия с описанием назначения и характеристик всех объектов (производственные и коммерческие подразделения, участки, цеха, бригады, офисы, отделы, здания, сооружения). </li><li>Расположение, высота, размер, состав материалов зданий и сооружений​</li><li>Ситуационный план (М 1:10000,1:2000, 1:500) с указанием ближайшей жилой застройки</li><li>Наличие оборудования: очистные сооружения, транспорт, котельная, трансформаторная подстанция и т.д.</li><li>При наличии: Отчет об инженерно-экологических изысканиях на площадке</li><li>При наличии: Отчет о санитарно-эпидемиологическом обследовании территории</li><li>Описание применяемой технологии по всем участкам</li><li>Генплан с указанием мест временного размещения отходов, источников выбросов (трубы, вентиляционные отверстия и т.п.)</li><li>Сведения о планируемом инженерном обеспечении (водоснабжение, электроснабжение, теплоснабжение, газоснабжение, ливневая канализация и др.)</li><li>Справка по гидрометеорологии и мониторингу окружающей среды о фоновых концентрациях и климатической характеристике района расположения объекта</li><li>Перечень всего технологического оборудования с указанием создаваемых уровней шума в ДБА и их размещения на карте-схеме</li><li>Перечень компонентов системы вентиляции с указанием шумность в ДБА и их размещение на карте-схеме</li><li>При размещении объекта вблизи автодорог с количеством полос более 2-х – данные об интенсивности движения автотранспорта по ним, либо результат замеров уровня шума</li></ol>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-dc8e5cf elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="dc8e5cf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea43e6a" data-id="ea43e6a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6dec10b elementor-widget-divider--view-line_text elementor-widget-divider--separator-type-pattern elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="6dec10b" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 24 24&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cpolyline points=&#039;0,18 12,6 24,18 &#039;/%3E%3C/svg%3E&quot;);">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">Разработка проекта СЗЗ</span>
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0aa87a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0aa87a3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-cbf65c0" data-id="cbf65c0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-032dace elementor-widget elementor-widget-menu-anchor" data-id="032dace" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="factorysp" class="elementor-menu-anchor"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c5f0fd elementor-widget elementor-widget-heading" data-id="2c5f0fd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Предприятия и непроизводственные объекты (согласно СанПиН 2.2.1/2.1.1.1200-03) </h4>		</div>
				</div>
				<div class="elementor-element elementor-element-b3db1ea elementor-widget elementor-widget-text-editor" data-id="b3db1ea" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<ul><li>Комбинаты по добыче карбоната калия, фармацевтические фабрики, производственные сооружения пищевой и лёгкой промышленности, мебельное производство без проведения лакокрасочных работ и др. Санитарно-защитная зона (СЗЗ) — 50 метров.</li><li>Производство стекловолокна, олифы, глицерина, полиграфических красок, мыла и медицинского стекла, эмалей на конденсационных смолах и другой продукции. Фабрики офсетной печати, шрифтолитейные комбинаты, производства координатно-расточных станков, тяжелых прессов, глиняных изделий, древесной шерсти, лакированных кож, крахмала, столового уксуса и др. Санитарно-защитная зона (СЗЗ) — 100 метров.</li><li>Предприятия по производству никотина, химических реактивов, пластмасс, вулканизированной резины, кальцинированной соды, ванилина и сахара, по изготовлению металлических электродов, щелочных аккумуляторов, люминофоров, кирпича и рубероида, торфа и каменной поваренной соли; комбинаты цветного литья, котельные, деревообрабатывающее производство. Санитарно-защитная зона (СЗЗ) — 300 метров.</li><li>Предприятия по производству соляной кислоты, катализаторов, искусственной кожи, пластификаторов, парафина, уксусной кислоты, металлопроката, заводы по изготовлению свинцовых аккумуляторов, чугунного фасонного литья, автомобилей, гипса, асфальтобетона, древесного угля, прядильно-ткацкой продукции. Санитарно-защитная зона (СЗЗ) — 500 метров.</li><li>Предприятия по производству аммиака, цемента, асбеста, концентрированных азотных удобрений, мышьяка, фтористого водорода и других опасных веществ, комбинаты черной металлургии, заводы по изготовлению приборов с ртутью, алюминия и его производных, цветных металлов, коксохимии, лесохимические производства, газо- и нефтедобывающие комбинаты и др. Санитарно-защитная зона (СЗЗ) — 1000 метров.</li></ul>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25911f8" data-id="25911f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3948123 elementor-widget elementor-widget-heading" data-id="3948123" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Санитарно-защитная зона для данных объектов устанавливается индивидуально</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-8e6f167 elementor-widget elementor-widget-text-editor" data-id="8e6f167" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<ul><li>АЗС &#8212; предусмотрена в размере 50-100 метров</li><li>Скважина &#8212; в зависимости от количества выбросов сероводорода и летучих углеводородов занимает территорию 300-1000 метров</li><li>Склад &#8212; в зависимости от вида и количества складской продукции может колебаться от 50 до 5000 метров</li><li>Газопровод именуется &#171;санитарной зоной отчуждения&#187; и составляет от 300 до 1200 метров</li><li>Очистные сооружения &#8212; в зависимости от их типа и назначения может варьироваться от 15 метров до 1000 метров</li><li>Котельная &#8212; не менее 50 метров и может быть увеличена после проведения расчетов уровня шума</li><li>Автодороги (санитарные разрывы) &#8212; не требуют проектирования, и определяются для каждого конкретного случая на основании расчетов</li></ul>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ff807ef elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ff807ef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c4eccd" data-id="7c4eccd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-695c49d elementor-widget-divider--view-line_text elementor-widget-divider--separator-type-pattern elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="695c49d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 24 24&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cpolyline points=&#039;0,18 12,6 24,18 &#039;/%3E%3C/svg%3E&quot;);">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">Разработка проекта СЗЗ</span>
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-75ad4d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75ad4d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e36750e" data-id="e36750e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b94037e elementor-widget elementor-widget-counter" data-id="b94037e" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="100" data-from-value="0" data-delimiter=",">0</span>
				<span class="elementor-counter-number-suffix">%</span>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6fc9865" data-id="6fc9865" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6819de2 elementor-widget elementor-widget-heading" data-id="6819de2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Согласование проекта санитарно-защитной зоны (СЗЗ)</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-cf59196 elementor-widget elementor-widget-text-editor" data-id="cf59196" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>&nbsp; &nbsp; На первом этапе&nbsp;проверяется обоснованность заявленных границ СЗЗ и подлинность всей документации — экспертиза проекта в полномочных экспертных институтах (ФБУЗ «Центр гигиены и эпидемиологии»). Затем следует согласование проекта в Роспотребнадзоре — на основании данных экспертизы рассматривается возможность установления СЗЗ.&nbsp;Проект СЗЗ может быть утвержден только при наличии санитарно-эпидемиологического заключения!</p>
<p>&nbsp; &nbsp; При этом, проект санитарно-защитной зоны для предприятий I и II класса опасности должен получить заключение заместителя Главного государственного санитарного врача Российской Федерации с последующей выдачей санитарно-эпидемиологического заключения. Проект СЗЗ для предприятий III, IV и V классов опасности должен получить санитарно-эпидемиологическое заключение Главного государственного санитарного врача субъекта Российской Федерации.</p>
<p>&nbsp; &nbsp; После прохождения всех этапов проверок и экспертиз предприятие получает временно установленную санитарно-защитную зону. Через год (с учетом соблюдения всех норм и требований) будет установлена окончательная граница санитарно-защитной зоны СЗЗ объекта.&nbsp;Если в санитарно-эпидемиологическом заключении не указан срок действия проекта, то проект СЗЗ не имеет ограничения по времени.&nbsp;Проект подлежит пересмотру, если меняются технологические процессы, происходит застройка приграничных территорий, изменяются планы смежных землепользователей предприятия.&nbsp;</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-02fa0b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="02fa0b2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1a6b5a6" data-id="1a6b5a6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3fc40 elementor-widget elementor-widget-counter" data-id="1a3fc40" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="70" data-from-value="100">100</span>
				<span class="elementor-counter-number-suffix">%</span>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-604e4cc" data-id="604e4cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-34aece9 elementor-widget elementor-widget-heading" data-id="34aece9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Уменьшение санитарно-защитной зоны (СЗЗ)</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4d7d103 elementor-widget elementor-widget-text-editor" data-id="4d7d103" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>    Существуют объективные доказательства снижения техногенного воздействия на границе санитарно-защитной зоны (СЗЗ) и за ее пределами в рамках и ниже нормативных требований, обоснованные лабораторными наблюдениями за загрязнениями, которые должны проводиться как минимум один год!</p><p>    Произошло изменение класса опасности, уменьшение мощности предприятия, смена профиля деятельности.</p><p>    Подтверждено снижение шума и других физических факторов в пределах жилой застройки ниже гигиенических нормативов.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d5bd156 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d5bd156" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-deac14b" data-id="deac14b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b17f5d7 elementor-widget elementor-widget-counter" data-id="b17f5d7" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="0" data-from-value="0">0</span>
				<span class="elementor-counter-number-suffix">%</span>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-38cb74a" data-id="38cb74a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-407f539 elementor-widget elementor-widget-heading" data-id="407f539" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Проект СЗЗ не разрабатывается если:</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-115ed8d elementor-widget elementor-widget-text-editor" data-id="115ed8d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>    Предприятие не является источником воздействия на среду обитания и здоровье человека (уровень загрязнения, за пределами промышленной площадки не выше 0,1 ПДК и/или ПДУ);</p><p>    Предприятие относится к IV-V классам опасности и при этом главой VII СанПиН 2.2.1/2.1.1.1200-03 определен ориентировочный размер СЗЗ;</p><p>    Предприятие принадлежит к объектам малого бизнеса и относится к V классу опасности;</p><p>    Численность предприятия не превышает 15 человек.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e9327bd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9327bd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d9e0b80" data-id="d9e0b80" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3b7c58 elementor-view-framed elementor-shape-square elementor-widget elementor-widget-icon" data-id="f3b7c58" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-sad-tear"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e23b2f9" data-id="e23b2f9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0173e42 elementor-widget elementor-widget-heading" data-id="0173e42" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Отсутствие проекта санитарно-защитной зоны (СЗЗ), либо его несоответствие установленным требованиям</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-ef23c21 elementor-widget elementor-widget-text-editor" data-id="ef23c21" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>    Влечет наложение административного штрафа в размере до 20 тысяч рублей или административное приостановление деятельности юридического лица на срок до 90 суток. Источниками воздействия на окружающую среду и здоровье человека считаются объекты, для которых уровень создаваемого загрязнения за пределами промышленной площади выше 0,1 предельно допустимой концентрации или предельно допустимого уровня. В документе &#171;СанПиН 2.2.1/2.1.1.1200-03&#187; &#8212; размещение, строительство, эксплуатация вновь строящихся/реконструируемых промышленных объектов и производств, объектов транспорта, связи, сельского хозяйства, энергетики, опытно-экспериментальных производств, объектов коммунального назначения, спорта, торговли, общественного питания и прочие по аналогии &#8212; являются источниками воздействия на среду обитания и здоровье человека.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4554265 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4554265" data-element_type="section" data-settings="{&quot;shape_divider_bottom&quot;:&quot;wave-brush&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c43c891" data-id="c43c891" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-08d48b1 elementor-view-framed elementor-shape-square elementor-widget elementor-widget-icon" data-id="08d48b1" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-handshake"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a38252d" data-id="a38252d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f1647e elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="5f1647e" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline_zigzag&quot;,&quot;highlighted_text&quot;:&quot;\u041e\u041e\u041e \&quot;\u042d\u0412\u0420\u0418\u041a\u0410\&quot;&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200,&quot;highlight_iteration_delay&quot;:8000}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Проект санитарно-защитной зоны в</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">ООО "ЭВРИКА"</span>
				</span>
				</h3>
				</div>
				</div>
				<div class="elementor-element elementor-element-c13d447 elementor-widget elementor-widget-text-editor" data-id="c13d447" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>&nbsp; &nbsp; Мы берём на себя все обязательства, связанные с соответствием выполняемых нами работ требованиям критериев органов инспекции. Наши экспертные заключения принимаются в любой организации или службе, включая Роспотребнадзор и Росприроднадзор.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		 <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(44271699, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44271699" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-175225534-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175225534-1');
</script>  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136975999-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136975999-1');
</script> 		<div data-elementor-type="footer" data-elementor-id="241" class="elementor elementor-241 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-79b8aab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79b8aab" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c4c9148" data-id="c4c9148" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-66e6a40 elementor-align-center elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="66e6a40" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI0NSIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-lg elementor-animation-bob" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ОСТАВИТЬ ЗАЯВКУ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-51562b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51562b4" data-element_type="section" data-settings="{&quot;shape_divider_top&quot;:&quot;wave-brush&quot;,&quot;shape_divider_bottom&quot;:&quot;pyramids&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
				<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M761.9,44.1L643.1,27.2L333.8,98L0,3.8V0l1000,0v3.9"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6866a1f" data-id="6866a1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cdd4c1c elementor-widget elementor-widget-image" data-id="cdd4c1c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;motion_fx_mouseTrack_effect&quot;:&quot;yes&quot;,&quot;motion_fx_mouseTrack_direction&quot;:&quot;negative&quot;,&quot;motion_fx_mouseTrack_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.200000000000000011102230246251565404236316680908203125,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="193" src="https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-300x193.png" class="attachment-medium size-medium" alt="Эврика - экологическое проектирование программы ПЭК" loading="lazy" srcset="https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-300x193.png 300w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-768x493.png 768w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-1024x658.png 1024w, https://evrika-k.ru/wp-content/uploads/2019/03/LOGOCLEAR-1568x1007.png 1568w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-fa7329a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="fa7329a" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4747a1f elementor-widget elementor-widget-text-editor" data-id="4747a1f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>    «Эврика» гарантирует системный подход, знание российского природоохранного законодательства и профессионализм при выполнении каждой поставленной перед нами задачи. Максимальные результаты &#8212; в самые оперативные сроки исполнения!</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-103bdf6 elementor-hidden-phone" data-id="103bdf6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cab9987 elementor-hidden-phone elementor-widget elementor-widget-sitemap" data-id="cab9987" data-element_type="widget" data-widget_type="sitemap.default">
				<div class="elementor-widget-container">
			<div class="elementor-sitemap-wrap"><div class="elementor-sitemap-section"><h2 class="elementor-sitemap-title elementor-sitemap-category-title">Карта сайта</h2><ul class="elementor-sitemap-list elementor-sitemap-category-list">	<li class="elementor-sitemap-item elementor-sitemap-item-category cat-item cat-item-4"><a href="https://evrika-k.ru/category/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" title="Программа ПЭК, отчет ПЭК, проект СЗЗ, ПМООС, ПНООЛР и многое другое!">Экология</a>
</li>
	<li class="elementor-sitemap-item elementor-sitemap-item-category cat-item cat-item-5"><a href="https://evrika-k.ru/category/%d1%81%d0%be%d1%83%d1%82/" title="Программа ПЭК, отчет ПЭК, проект СЗЗ, ПМООС, ПНООЛР и многое другое!">СОУТ</a>
</li>
	<li class="elementor-sitemap-item elementor-sitemap-item-category cat-item cat-item-6"><a href="https://evrika-k.ru/category/%d0%bb%d0%b0%d0%b1%d0%be%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%b8%d1%8f/" title="Программа ПЭК, отчет ПЭК, проект СЗЗ, ПМООС, ПНООЛР и многое другое!">Лаборатория</a>
</li>
	<li class="elementor-sitemap-item elementor-sitemap-item-category cat-item cat-item-8"><a href="https://evrika-k.ru/category/%d0%b3%d0%b8%d0%b3%d0%b8%d0%b5%d0%bd%d0%b0/" title="Программа ПЭК, отчет ПЭК, проект СЗЗ, ПМООС, ПНООЛР и многое другое!">Гигиена</a>
</li>
</ul></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c269cb6" data-id="c269cb6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b0c7209 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b0c7209" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Краснодар, ул Индустриальная 121</span>
									</li>
								<li class="elementor-icon-list-item">
					<a href="tel:+78612451081">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">+7 (861) 245-10-81</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">evrika-k@yandex.ru</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Понедельник - Четверг: 8:00 - 17:00</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Пятница: 8:00-16:00</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-clock"></i>						</span>
										<span class="elementor-icon-list-text">Суббота  - Воскресенье: выходной</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b172c6 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2b172c6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-46ca8f1" data-id="46ca8f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c9d59d elementor-widget elementor-widget-text-editor" data-id="2c9d59d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>ООО &#171;Эврика&#187; 2020 год</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
		<div data-elementor-type="popup" data-elementor-id="245" class="elementor elementor-245 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7960a87 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7960a87" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-811349c" data-id="811349c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-db46bea elementor-widget elementor-widget-image" data-id="db46bea" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="512" height="512" src="https://evrika-k.ru/wp-content/uploads/2019/03/3.png" class="attachment-large size-large" alt="Проектирование СЗЗ и составление программ ПЭК" loading="lazy" srcset="https://evrika-k.ru/wp-content/uploads/2019/03/3.png 512w, https://evrika-k.ru/wp-content/uploads/2019/03/3-150x150.png 150w, https://evrika-k.ru/wp-content/uploads/2019/03/3-300x300.png 300w" sizes="(max-width: 512px) 100vw, 512px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d3e73e5 elementor-widget elementor-widget-text-editor" data-id="d3e73e5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>Укажите удобный способ связи</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-67054e4 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="67054e4" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;100&quot;,&quot;step_next_label&quot;:&quot;\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0430\u044f&quot;,&quot;step_previous_label&quot;:&quot;\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0430\u044f&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="popupF">
			<input type="hidden" name="post_id" value="245"/>
			<input type="hidden" name="form_id" value="67054e4"/>
			<input type="hidden" name="referer_title" value="Проект СЗЗ. Установление санитарно-защитной зоны." />

							<input type="hidden" name="queried_id" value="64"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label">Телефон</label><input size="1" type="tel" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Ваш номер телефона" pattern="[0-9()#&amp;+*-=.]+" title="Принимаются только цифры и телефонные символы (#, -, * и т. д.).">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Ваш адрес электронной почты" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">ОТПРАВИТЬ</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<script src='https://evrika-k.ru/wp-content/themes/twentynineteen/js/priority-menu.js?ver=20181214' id='twentynineteen-priority-menu-js'></script>
<script src='https://evrika-k.ru/wp-content/themes/twentynineteen/js/touch-keyboard-navigation.js?ver=20181231' id='twentynineteen-touch-navigation-js'></script>
<script src='https://evrika-k.ru/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script src='https://evrika-k.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://evrika-k.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.1' id='jquery-numerator-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/evrika-k.ru\/wp-admin\/admin-ajax.php","nonce":"4d78c7afac","urls":{"assets":"https:\/\/evrika-k.ru\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/evrika-k.ru\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://evrika-k.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.2' id='share-link-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u041c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0435 \u0440\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u043d\u044b\u0435","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442 \u0420\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u043d\u044b\u0439","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u043e\u0444\u043e\u0440\u043c\u0430\u0442\u043d\u044b\u0435","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.2","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/evrika-k.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"gradient","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":64,"title":"%D0%9F%D1%80%D0%BE%D0%B5%D0%BA%D1%82%20%D0%A1%D0%97%D0%97.%20%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BD%D0%B8%D1%82%D0%B0%D1%80%D0%BD%D0%BE-%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D1%8B.","excerpt":"","featuredImage":false}};
</script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://evrika-k.ru/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.2' id='preloaded-modules-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
</body>
</html>
